E5 pratique 2022 Palette Works

Exemple : contexte Palette Works

Certaines extensions comme Yoast SEO n’étant plus compatibles avec la version du thème TwentySeventeen, il vous faudra mettre à jour WordPress vers sa dernière version 5.6 ou plus

Mises à jour officielles : WP v5.6 avec seulement Yoast présente et non activée. Pour les attendus allez voir les grilles de compétences maj https://festoc.fr/wp-grille-de-competences/ et https://festoc.fr/grille-de-competences-prestashop/

Plus de détails sur les conditions de réalisation ICI